Install dg command

System Requirements: OS X 10.8+ or Ruby 2.0.0+ on Linux

Copy and paste the following command in Terminal
$ curl -sSL https://deploygate.com/cli/install | bash
Deploygate aa
installing... -
# Run this command to build and stage your app
$ cd [Path to iOS project]
$ dg deploy
For detailed usage of dg command, please refer to the document